2019-12-09 00:56 CET

View Revisions: Note 12994

Summary 0002923: ValidAIs.lua so lobbies can only show compatible AIs